最新消息內容

LD
[漏洞預警]VMware vCenter伺服器存在安全漏洞(CVE-2020-3952),讓攻擊者遠端取得機敏資訊,請儘速確認並進行更新


發佈日期
20-04-17
公告人員
曾國旭

[內容說明:]
轉發 國家資安資訊分享與分析中心 資安訊息警訊 NISAC-ANA-202004-0487
研究人員發現VMware vCenter伺服器中,部分版本的VMware Directory Service (vmdir)存在不當的存取控管漏洞(CVE-2020-3952),導致攻擊者可遠端取得機敏資訊

[影響平台:]
VMware vCenter 6.7版: 從6.0或6.5版本升級至6.7版的VMware vCenter伺服器(直接安裝的6.7版則不受本漏洞影響)

[建議措施:]
目前VMware官方已針對此弱點釋出更新程式,請各機關聯絡設備維護廠商進行版本確認並更新至6.7u3f或7.0(含)以上版本,官方公告連結如下:
https://www.vmware.com/security/advisories/VMSA-2020-0006.html

[參考資料:]
https://www.vmware.com/security/advisories/VMSA-2020-0006.html
https://kb.vmware.com/s/article/78543
https://www.ithome.com.tw/news/136958