最新消息內容

LD
[漏洞預警]Google Chrome瀏覽器存在安全漏洞(CVE-2020-6457),讓攻擊者遠端執行任意程式碼,請儘速確認並進行更新


發佈日期
20-04-21
公告人員
曾國旭

[內容說明:]
轉發 國家資安資訊分享與分析中心 資安訊息警訊 NISAC-ANA-202004-0674
研究人員發現Google Chrome瀏覽器中的Speech recognizer組件中存在使用釋放後記憶體(Use-after-free)的安全漏洞(CVE-2020-6457)。
攻擊者可透過誘騙受害者點擊惡意連結,進而造成遠端執行任意程式碼。

[影響平台:]
Google Chrome 80.0.4044.92(含)以前版本

[建議措施:]
請更新Google Chrome瀏覽器至80.0.4044.113以後版本,更新方式如下:
1.開啟瀏覽器,於網址列輸入chrome://settings/help,瀏覽器將執行版本檢查與自動更新
2.點擊「重新啟動」完成更新
3.保持良好使用習慣,請勿點擊來路不明的網址連結

[參考資料:]
https://chromereleases.googleblog.com/2020/04/stable-channel-update-for-desktop_15.html